<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script language="javascript" type="text/javascript" src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><link rel="shortcut icon" href="https://naviny.media/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<script language="javascript" type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script><script src="https://cdn.onthe.io/io.js/dqGFdsQpnfVy" async="async"></script>
<script>window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({
    "page_title": "Какие законы власть планирует разработать в 2021 году",
    "page_url_canonical": "https://naviny.media/new/20210106/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu",
    "page_url": "https://naviny.media/new/20210106/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu",
    "page_type": "article",
    "article_categories": [
        "Политика"
    ],
    "article_word_count": 165,
    "article_publication_date": "Wed, 06 Jan 2021 12:53:15 +0300"
});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager --><link rel="amphtml" href="https://naviny.media/new/20210106/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu?amp" />
<meta name="description" content="План подготовки законопроектов на 2021 год утвержден указом президента от 4 января № 2. Документ опубликован 6 января на Национальном правовом интернет-портале. Законопроекты коснутся гражданского законодательства, законодательства о предпринимательской деятельности, о труде и занятости, об образовании, культуре, физической культуре и спорте, об охране окружающей среды и" />
<link rel="image_src" href="https://naviny.media/sites/default/files/0_dsc5078_0_60_13.jpg" />
<link rel="canonical" href="https://naviny.media/new/20210106/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://naviny.media/node/422930" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="fb:pages" content="136127393110095" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://naviny.media/new/20210106/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu" />
<meta property="og:title" content="Какие законы власть планирует разработать в 2021 году" />
<meta property="og:description" content="План подготовки законопроектов на 2021 год утвержден указом президента от 4 января № 2. Документ опубликован 6 января на Национальном правовом интернет-портале. Законопроекты коснутся гражданского законодательства, законодательства о предпринимательской деятельности, о труде и занятости, об образовании, культуре, физической культуре и спорте, об охране окружающей среды и рациональном использовании природных ресурсов, о правоохранительной деятельности и борьбе с преступностью." />
<meta property="og:updated_time" content="2021-01-06T12:53:15+03:00" />
<meta property="og:image" content="https://naviny.media/sites/default/files/0_dsc5078_0_60_13.jpg" />
<meta property="og:image:url" content="https://naviny.media/sites/default/files/0_dsc5078_0_60_13.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://naviny.media/new/20210106/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu" />
<meta name="twitter:title" content="Какие законы власть планирует разработать в 2021 году" />
<meta name="twitter:description" content="План подготовки законопроектов на 2021 год утвержден указом президента от 4 января № 2. Документ опубликован 6 января на Национальном правовом интернет-портале. Законопроекты коснутся гражданского" />
<meta name="twitter:image" content="https://naviny.media/sites/default/files/0_dsc5078_0_60_13.jpg" />
<meta property="article:tag" content="Палата представителей" />
<meta property="article:published_time" content="2021-01-06T12:53:15+03:00" />
<meta property="article:modified_time" content="2021-01-06T12:53:15+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>Какие законы власть планирует разработать в 2021 году | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="https://naviny.media/sites/default/files/css/css_VWn_3nj5K_tNMsoW-nA12TLJTBg62DSyK2QXjtwOUZg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.media/sites/default/files/css/css_gh3mW_cgVF5Xeq-u0e2S6eZSX3mh4eP5fKT6W9tyYU8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.media/sites/default/files/css/css_DJNOY0qfT908RHy66A-xBlCZ9sIF5E6FOQS6efmwaug.css" media="all" />
  <script src="https://naviny.media/sites/default/files/js/js_oelAgDfrao0TgFyM8Ym3pPBy4nsTw3qkxuSuABkgJGg.js"></script>
<script src="https://naviny.media/sites/default/files/js/js_E1jmc43oJz4fh4mf-rN93JABFUUucyR1e1Z8zEjwZ9E.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://naviny.media/sites/default/files/js/js_pLGVNF_UXTW87yojIcsfJ1yzkDWVawdzMhurOxuhkyA.js"></script>
<script src="https://naviny.media/sites/default/files/js/js_JdvSG_bUKpVBE71Tp9djp0oQwfbHvlkQ5Bl7Ei1ZOK0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"8R9UN94N_b08uBiu_z6k2hnfpjLYFX5yLqd7qJJso-E","js":{"modules\/statistics\/statistics.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_mI9zKFuuOTIWEAf6XDh-oa8KMtqC1x5CeDy_dRLVA4M.js":1,"sites\/all\/themes\/naviny_theme\/js\/int-counter.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1}},"urlIsAjaxTrusted":{"\/new\/20210106\/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu":true},"statistics":{"data":{"nid":"422930"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-422930 node-type-news i18n-ru" >

<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-sender="Admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_1781667488" data-zone="f22c0c31-0c2d-48cc-b28d-26c0b52d5941" data-sender="Admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_async_1781667488')</script>

  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  
<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="Белорусские новости">
      </a>
    </div>
    <div class="header-date">
            <!--#include virtual="/pict/ig/datetime.php" -->
    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown active"><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/ukraine">Новости Украины</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-8">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-4">
            <nav class="socials">
              <ul>
                <noindex>
                  <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
                  <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                  <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                  <li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
                  <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
                </noindex>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="https://naviny.media/sites/default/files/styles/70x70/public/latushko-pavel_0.jpg?itok=nBGR1BEx" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="https://naviny.media/new/20210105/1609836787-lukashenko-gotovit-konstitucionnyy-perevorot">
        Всебелорусское народное собрание формируется по указке «сверху» только с одной целью — создать новый конституционный орган, который призван заменить голос народа.        <br>
        <span class="author">Павел Латушко</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/novyy-god">Новый год</a>  </li>
  <li>  
          <a href="/plot/biznes-v-belarusi">Бизнес в Беларуси</a>  </li>
  <li>  
          <a href="/plot/2019-ncov">COVID-19</a>  </li>
  <li>  
          <a href="/plot/akcii-protesta-v-belarusi">Акции протеста в Беларуси</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  

<article id="422930">
  <h1>Какие законы власть планирует разработать в 2021 году</h1>

  <noindex>
    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
        <div id="bn-21" style="padding:0px;margin:0px"></div>
	<!-- Под заголовком - сквозной -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="9671111667"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
    </div>
  </noindex>

  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>06.01.2021</span> / 12:53</time> /
      <a href="/rubrics/politic">Политика</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 7</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

  <div data-io-article-url="https://naviny.media/new/20210106/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu">
    <div class="js-mediator-article">
                        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>План подготовки законопроектов на 2021 год утвержден указом президента от 4 января № 2. Документ опубликован 6 января на Национальном правовом интернет-портале.</strong></p>

<div class="media-p"><img class="file-default media-element" data-delta="1" src="https://naviny.media/sites/default/files/0_dsc5078_0_60_14.jpg" width="898" height="600" alt="" /></div>

<p>Законопроекты коснутся гражданского законодательства, законодательства о предпринимательской деятельности, о труде и занятости, об образовании, культуре, физической культуре и спорте, об охране окружающей среды и рациональном использовании природных ресурсов, о правоохранительной деятельности и борьбе с преступностью.</p>

<p>В частности, изменения готовятся в законодательство об ипотеке, об обращениях граждан и юрлиц, о доступе к информации о деятельности судов, об архивах и делопроизводстве, о республиканских и местных собраниях, о рынке ценных бумаг, развитии конкуренции и государственно-частном партнерстве.</p>

<p>Среди разрабатываемых новых документов — проекты законов о волонтерской деятельности, о страховой и лизинговой деятельности, о регулировании безопасности при использовании атомной энергии, а также об объединениях нанимателей.</p>

<p>В 2021 году ожидается подготовка законопроектов, предусматривающих изменения в Банковском, Налоговом, Воздушном, Трудовом кодексах, Кодексе внутреннего водного транспорта и Кодексе о культуре.</p>

<p>Запланирована разработка концепций проектов законов «Об обращении с генетическими ресурсами», «Об аккредитации в Национальной системе аккредитации» и «О дипломатической службе».</p></div></div></div>          </div>
  </div>

  <script type="text/javascript" class="js-mediator-script">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820909/","_mediator")}(window);
  </script>

  
  <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>

  <div>
<noindex><br />
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,odnoklassniki,twitter"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js" async="async"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter" data-counter="" data-hashtags="#Беларусь"></div> -->
</noindex>

 </div>

  <div class="article-footer">
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20210106/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-radios form-group"><div id="edit-vote--2" class="form-radios"><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-20"><input type="radio" id="edit-vote-20" name="vote" value="20" class="form-radio" />1 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-40"><input type="radio" id="edit-vote-40" name="vote" value="40" class="form-radio" />2 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-60"><input type="radio" id="edit-vote-60" name="vote" value="60" class="form-radio" />3 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-80"><input type="radio" id="edit-vote-80" name="vote" value="80" class="form-radio" />4 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-100"><input type="radio" id="edit-vote-100" name="vote" value="100" class="form-radio" />5 </label>
</div></div><div class="help-block"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Нет оценок</span></div></div></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_build_id" value="form-xrZ8GMAuA4dW7j41jyXnbHjiwagGSS1S9sSxbKE6lgY" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
      Подпишитесь на наш канал в <noindex><a href="https://zen.yandex.by/naviny.by" rel="nofollow" target="_blank"><img src="/sites/default/files/dzen.png"></a></noindex>
        <!--<noindex><div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
        <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a>
      </div></noindex> -->
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/palata-predstaviteley">Палата представителей</a>  
                </div>
  </div>

    <div id="banner-article-0" class="banner" style="width:100%;margin:20px auto 10px">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="7078727753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
  
  <div class="related-articles">
            
  
  
        <h2 class="heading">Другие материалы на эту тему:</h2>
<div class="row-flex">
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20200827/1598550034-mihail-pastuhov-de-yure-parlamenta-v-belarusi-net-kak-i-deputatov"><img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/pastukhov-new-kv.jpg?itok=scbsZSQE" alt="Михаил Пастухов. ДЕ-ЮРЕ. Парламента в Беларуси нет, как и депутатов"></a>
    <div class="caption">
      <h3><a href="/article/20200827/1598550034-mihail-pastuhov-de-yure-parlamenta-v-belarusi-net-kak-i-deputatov">Михаил Пастухов. ДЕ-ЮРЕ. Парламента в Беларуси нет, как и депутатов</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20191206/1575627282-fotoreportazh-kak-nachala-rabotat-palata-no7"><img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/ue8a9610.jpg?itok=2kHeLGUh" alt="Фоторепортаж. «Палата» № 7 начала работу"></a>
    <div class="caption">
      <h3><a href="/article/20191206/1575627282-fotoreportazh-kak-nachala-rabotat-palata-no7">Фоторепортаж. «Палата» № 7 начала работу</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20191118/1574092423-parlament-budet-painkoy-lukashenko-ne-do-igr-ego-ozhidayut-trudnye"><img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/800_dsc5078.jpg?itok=dZO3XtEB" alt="Парламент будет паинькой. Лукашенко не до игр, его ожидают трудные времена"></a>
    <div class="caption">
      <h3><a href="/article/20191118/1574092423-parlament-budet-painkoy-lukashenko-ne-do-igr-ego-ozhidayut-trudnye">Парламент будет паинькой. Лукашенко не до игр, его ожидают трудные времена</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20191118/1574085589-chinovniki-vrachi-komsomolcy-i-prosto-krasavica-iz-kogo-sostavili-novuyu"><img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/600_328-04-02.jpg?itok=jSQ4NmhD" alt="Чиновники, врачи, комсомольцы и просто красавица. Из кого собрали новую Палату"></a>
    <div class="caption">
      <h3><a href="/article/20191118/1574085589-chinovniki-vrachi-komsomolcy-i-prosto-krasavica-iz-kogo-sostavili-novuyu">Чиновники, врачи, комсомольцы и просто красавица. Из кого собрали новую Палату</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
</div>
  
  
  
  
  
  
  </div>

  <div class="related-articles" style="margin-top:10px">
      </div>

  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-6c955d0f-e0cd-4b25-81cb-9be4fc5ec82f pane-bundle-banner"  >
  
      
  
    

<div id="bn-12" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / На страницах статей и новостей 728х90 Под комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_152144477064178847"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144477064178847',
        params: {
            p1: 'bzwye',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>



  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-current-8 pane-bundle-banner"  >
  
      
  
    

<div id="bn-26" class="banner fieldable-panels-pane">
<a href="https://belapan.by/archive/2020/11/23/ru_1069034/" target="_blank">
<img src="/ads/banner_2_240x400_journalists.jpg">
<!--
<video autoplay="autoplay" loop="loop" muted="muted" width="240" height="400">
      <source src="/ads/tr-banner-240x400.mp4" type="video/mp4">
</video>
-->
</a>

</div>



  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/17f528a41178eebcc89ea8bdc0949234.jpg?itok=fULw9mZy" alt="Москва может вернуться к теме военной базы в Беларуси и успешно решить вопрос">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">06.01/11:28</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210106/1609921692-moskva-mozhet-vernutsya-k-teme-voennoy-bazy-v-belarusi-i-uspeshno-reshit">Москва может вернуться к теме военной базы в Беларуси и успешно решить вопрос</a>
            <span class="icon-views">344</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/06_2_800.jpg?itok=tWjZPS2V" alt="Белорусы могут выиграть 900 млн долларов в американские лотереи">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">06.01/11:00</time> <a href="/rubrics/world">Мир</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20200106/1578297659-belorusy-mogut-vyigrat-900-mln-dollarov-v-amerikanskie-loterei">Белорусы могут выиграть 900 млн долларов в американские лотереи</a>
            <span class="icon-views">8</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/snapshot20181206_800.jpg?itok=tyDaBurK" alt="Заколдованный круг. Лукашенко подтвердил, что уходить не рвется">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.01/20:38</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210105/1609868328-zakoldovannyy-krug-lukashenko-podtverdil-chto-uhodit-ne-rvetsya">Заколдованный круг. Лукашенко подтвердил, что уходить не рвется</a>
            <span class="icon-views">4371</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-a32ff1b5-fdc4-493f-92c7-d22cf6334c6e pane-bundle-banner"  >
  
      
  
    

<div id="bn-7" class="banner fieldable-panels-pane">
<!-- Титульная - середина - горизонтальный - адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="3446636323"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/06668687668.jpg?itok=IRzSWYXK" alt="Психолог рассказал, как омоновцев заставили зверствовать">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.01/11:36</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210104/1609749360-psiholog-rasskazal-kak-omonovcev-zastavili-zverstvovat">Психолог рассказал, как омоновцев заставили зверствовать</a>
            <span class="icon-views">69701</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/800_dsc5287.jpg?itok=k-kD0GZr" alt="Что не так с личными финансами белорусов? Пять тревожных фактов">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.01/16:50</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210104/1609768238-chto-ne-tak-s-lichnymi-finansami-belorusov-pyat-trevozhnyh-faktov">Что не так с личными финансами белорусов? Пять тревожных фактов</a>
            <span class="icon-views">30699</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/matskevich2.jpg?itok=vIutZRiq" alt="Владимир Мацкевич. ЧТО ДЕЛАТЬ. Проведем настоящее народное Собрание!">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.01/13:48</time> <a href="/rubrics/opinion">Мнение</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210104/1609757301-vladimir-mackevich-chto-delat-provedem-nastoyashchee-narodnoe-sobranie">Владимир Мацкевич. ЧТО ДЕЛАТЬ. Проведем настоящее народное Собрание!</a>
            <span class="icon-views">14490</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/000374_309517.jpg?itok=fcXpMDDu" alt="Лукашенко загоняет страну в экономическую яму, но это лишь ускорит перемены">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.01/10:18</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210105/1609831096-lukashenko-zagonyaet-stranu-v-ekonomicheskuyu-yamu-no-eto-lish-uskorit">Лукашенко загоняет страну в экономическую яму, но это лишь ускорит перемены</a>
            <span class="icon-views">8534</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/000343_256430397119ba877658a4f58c1f520b.jpg?itok=uHpwUklU" alt="Ссора с Западом может испортить Минску отношения и с Китаем">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.01/07:04</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210104/1609733097-ssora-s-zapadom-mozhet-isportit-minsku-otnosheniya-i-s-kitaem">Ссора с Западом может испортить Минску отношения и с Китаем</a>
            <span class="icon-views">8108</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/800_7163bc.jpg?itok=i2JYzwg6" alt="По полочкам. Кому и как будут выдавать ID-карты и биометрические паспорта">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.01/08:30</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210104/1609736459-po-polochkam-komu-i-kak-budut-vydavat-id-karty-i-biometricheskie">По полочкам. Кому и как будут выдавать ID-карты и биометрические паспорта</a>
            <span class="icon-views">7021</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/800_c9891055.jpg?itok=pzW4wSwU" alt="Лукашенко призвал «перевернуть страницу». Но народного единства не получится">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.01/19:27</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210104/1609777671-lukashenko-prizval-perevernut-stranicu-no-goda-narodnogo-edinstva-ne">Лукашенко призвал «перевернуть страницу». Но народного единства не получится</a>
            <span class="icon-views">5324</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/snapshot20181206_800.jpg?itok=tyDaBurK" alt="Заколдованный круг. Лукашенко подтвердил, что уходить не рвется">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.01/20:38</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210105/1609868328-zakoldovannyy-krug-lukashenko-podtverdil-chto-uhodit-ne-rvetsya">Заколдованный круг. Лукашенко подтвердил, что уходить не рвется</a>
            <span class="icon-views">4371</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/sheremet_at_800.jpg?itok=h0U-S975" alt="Убийство Павла Шеремета. Следы могут вести в КГБ Беларуси">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.01/15:10</time> <a href="/rubrics/ukraine">Новости Украины</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20210104/1609762221-ubiystvo-pavla-sheremeta-sledy-mogut-vesti-v-kgb-belarusi">Убийство Павла Шеремета. Следы могут вести в КГБ Беларуси</a>
            <span class="icon-views">2167</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-22033615-ed35-4f50-8c76-90f375aa5472 pane-bundle-banner"  >
  
      
  
    
<!-- <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20210106/1609926795-kakie-zakony-vlast-planiruet-razrabotat-v-2021-godu&langcode=ru&domain=home');
});
</script>
</div> -->



  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 sticky-banner pane-bundle-banner"  id="fixblock" >
  
      
  
    

<div id="bn-2" class="banner fieldable-panels-pane">
<!-- Yandex.RTB R-A-265544-25 -->
<div id="yandex_rtb_R-A-265544-25"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-25",
                renderTo: "yandex_rtb_R-A-265544-25",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>



  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2021 БелаПАН. Все права защищены. «<a href="/">Белорусские новости</a>» ISSN: 2616-8715</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
        <noindex>
          <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
          <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
        </noindex>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1279593", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1279593;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1279593" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1279593;t=410;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>")
</script><!--/LiveInternet-->
</noindex>
        <!--noindex-->
        <!--<script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>-->
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="//pro.hit.gemius.pl/hmapxy.js"></script>

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter48267959 = new Ya.Metrika({
                            id:48267959,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/48267959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

      </div>
    </div>
  </div>
</div>

</section>
</footer>  <script src="https://naviny.media/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script>jQuery(document).ready(function(){
    // Находим плавающий блок и делаем его плавающим
    jQuery('#fixblock').stick_in_parent({
        // Отступ сверху
        offset_top: 30,
        parent: '.row',
        bottoming: true
    });
    jQuery('#fixblock').on('sticky_kit:bottom', function(e) {
        var calculated_top, self;
        self = jQuery(this);
        calculated_top = self.parent().parent().height() - self.outerHeight();
        self.css('top', calculated_top + 'px');
    });
});</script>
<script src="https://naviny.media/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

</body>
</html>
