<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script language="javascript" type="text/javascript" src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><link rel="shortcut icon" href="https://naviny.media/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<script language="javascript" type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script><script src="https://cdn.onthe.io/io.js/dqGFdsQpnfVy" async="async"></script>
<script>window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({
    "page_title": "МВД сообщило о задержании 345 участников массовых мероприятий 22 ноября",
    "page_url_canonical": "https://naviny.media/new/20201123/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22",
    "page_url": "https://naviny.media/new/20201123/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22",
    "page_type": "article",
    "article_categories": [
        "Общество"
    ],
    "article_word_count": 275,
    "article_publication_date": "Mon, 23 Nov 2020 12:58:39 +0300"
});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager --><link rel="amphtml" href="https://naviny.media/new/20201123/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22?amp" />
<meta name="description" content="По всей Беларуси 22 ноября в места содержания задержанных за «нарушение законодательства о массовых мероприятиях» водворено 345 человек, сообщила в своем телеграм-канале официальный представитель МВД Ольга Чемоданова. Она отметила, что по фактам «активного сопротивления» сотрудникам органов внутренних дел, а также «блокирования движения» проводятся проверки в рамках" />
<link rel="image_src" href="https://naviny.media/sites/default/files/766876670_0.jpg" />
<link rel="canonical" href="https://naviny.media/new/20201123/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://naviny.media/node/421194" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="fb:pages" content="136127393110095" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://naviny.media/new/20201123/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22" />
<meta property="og:title" content="МВД сообщило о задержании 345 участников массовых мероприятий 22 ноября" />
<meta property="og:description" content="По всей Беларуси 22 ноября в места содержания задержанных за «нарушение законодательства о массовых мероприятиях» водворено 345 человек, сообщила в своем телеграм-канале официальный представитель МВД Ольга Чемоданова. Она отметила, что по фактам «активного сопротивления» сотрудникам органов внутренних дел, а также «блокирования движения» проводятся проверки в рамках уголовно-процессуального законодательства." />
<meta property="og:updated_time" content="2020-11-23T13:07:04+03:00" />
<meta property="og:image" content="https://naviny.media/sites/default/files/766876670_0.jpg" />
<meta property="og:image:url" content="https://naviny.media/sites/default/files/766876670_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta property="og:locality" content="Минск" />
<meta name="twitter:url" content="https://naviny.media/new/20201123/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22" />
<meta name="twitter:title" content="МВД сообщило о задержании 345 участников массовых мероприятий 22" />
<meta name="twitter:description" content="По всей Беларуси 22 ноября в места содержания задержанных за «нарушение законодательства о массовых мероприятиях» водворено 345 человек, сообщила в своем телеграм-канале официальный представитель МВД" />
<meta name="twitter:image" content="https://naviny.media/sites/default/files/766876670_0.jpg" />
<meta property="article:tag" content="протесты" />
<meta property="article:tag" content="задержания активистов" />
<meta property="article:tag" content="МВД" />
<meta property="article:tag" content="ОМОН" />
<meta property="article:published_time" content="2020-11-23T12:58:39+03:00" />
<meta property="article:modified_time" content="2020-11-23T13:07:04+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>МВД сообщило о задержании 345 участников массовых мероприятий 22 ноября | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="https://naviny.media/sites/default/files/css/css_VWn_3nj5K_tNMsoW-nA12TLJTBg62DSyK2QXjtwOUZg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.media/sites/default/files/css/css_gh3mW_cgVF5Xeq-u0e2S6eZSX3mh4eP5fKT6W9tyYU8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.media/sites/default/files/css/css_DJNOY0qfT908RHy66A-xBlCZ9sIF5E6FOQS6efmwaug.css" media="all" />
  <script src="https://naviny.media/sites/default/files/js/js_oelAgDfrao0TgFyM8Ym3pPBy4nsTw3qkxuSuABkgJGg.js"></script>
<script src="https://naviny.media/sites/default/files/js/js_E1jmc43oJz4fh4mf-rN93JABFUUucyR1e1Z8zEjwZ9E.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://naviny.media/sites/default/files/js/js_pLGVNF_UXTW87yojIcsfJ1yzkDWVawdzMhurOxuhkyA.js"></script>
<script src="https://naviny.media/sites/default/files/js/js_JdvSG_bUKpVBE71Tp9djp0oQwfbHvlkQ5Bl7Ei1ZOK0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"lBSvGTVGzZGX7jfBNZf9XiQHp2TbsRiM0dmiP2ZIpAo","js":{"modules\/statistics\/statistics.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_mI9zKFuuOTIWEAf6XDh-oa8KMtqC1x5CeDy_dRLVA4M.js":1,"sites\/all\/themes\/naviny_theme\/js\/int-counter.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1}},"urlIsAjaxTrusted":{"\/new\/20201123\/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22":true},"statistics":{"data":{"nid":"421194"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-421194 node-type-news i18n-ru" >

<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-sender="Admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_1781667488" data-zone="f22c0c31-0c2d-48cc-b28d-26c0b52d5941" data-sender="Admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_async_1781667488')</script>

  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  
<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="Белорусские новости">
      </a>
    </div>
    <div class="header-date">
            <!--#include virtual="/pict/ig/datetime.php" -->
    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/ukraine">Новости Украины</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-8">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-4">
            <nav class="socials">
              <ul>
                <noindex>
                  <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
                  <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                  <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                  <li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
                  <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
                </noindex>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="https://naviny.media/sites/default/files/styles/70x70/public/latushko-pavel_0.jpg?itok=nBGR1BEx" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="https://naviny.media/new/20201123/1606110074-tihanovskaya-i-latushko-prokommentirovali-novyy-format-voskresnyh-marshey">
        У слабовиков нет ответной стратегии против рассредоточенного организованного протеста, они мечутся, не понимая, куда идти, куда бежать, они паникуют. Их попросту не хватает на нас всех, потому что нас большинство.        <br>
        <span class="author">Павел Латушко</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/belarus-stroit-aes">Беларусь строит АЭС</a>  </li>
  <li>  
          <a href="/plot/biznes-v-belarusi">Бизнес в Беларуси</a>  </li>
  <li>  
          <a href="/plot/2019-ncov">COVID-19</a>  </li>
  <li>  
          <a href="/plot/akcii-protesta-v-belarusi">Акции протеста в Беларуси</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  

<article id="421194">
  <h1>МВД сообщило о задержании 345 участников массовых мероприятий 22 ноября</h1>

  <noindex>
    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
        <div id="bn-21" style="padding:0px;margin:0px"></div>
	<!-- Под заголовком - сквозной -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="9671111667"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
    </div>
  </noindex>

  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>23.11.2020</span> / 12:58</time> /
      <a href="/rubrics/society">Общество</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 244</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

  <div data-io-article-url="https://naviny.media/new/20201123/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22">
    <div class="js-mediator-article">
                        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>По всей Беларуси 22 ноября в места содержания задержанных за «нарушение законодательства о массовых мероприятиях» водворено 345 человек, сообщила в своем телеграм-канале официальный представитель МВД Ольга Чемоданова.</strong></p>

<p><strong><img alt="" class="file-default media-element" data-delta="1" data-fid="330384" data-media-element="1" src="https://naviny.media/sites/default/files/766876670.jpg" /></strong></p>

<p>Она отметила, что по фактам «активного сопротивления» сотрудникам органов внутренних дел, а также «блокирования движения» проводятся проверки в рамках уголовно-процессуального законодательства.</p>

<p>Чемоданова утверждает, что «несмотря на многочисленные призывы деструктивных телеграм-каналов к участию в протестах, они не нашли ожидаемой поддержки населения в регионах республики, за исключением столицы».</p>

<p>«В различных районах Минска протестующие собирались группами, — констатировала представитель МВД. — Граждан неоднократно предупреждали о соблюдении правопорядка и мер дорожной безопасности, однако отдельные из них выходили на проезжую часть и блокировали движение транспорта. Некоторые вели себя агрессивно, находились в состоянии алкогольного опьянения. Наиболее активные нарушители общественного порядка, оказавшие сопротивление милиционерам, задерживались, в том числе с применением спецсредств».</p>

<p>Чемоданова отметила, что в выходные зарегистрировано «три случая ложной занятости железнодорожных путей из-за наложения металлической проволоки» — в Борисовском, Крупском и Дзержинском районах. По этим фактам возбуждены уголовные дела.</p>

<p>Кроме того, в Минском районе проводится проверка по факту «размещения и поджога» автомобильных шин на обочине дороги Минск — Витебск и возле расположенного там подземного перехода.</p>

<p>22 ноября в столице и ряде других городов прошли десятки локальных маршей «против фашизма». Чтобы рассредоточить силовиков и уменьшить количество задержаний, протестующие изменили тактику: вместо одного марша организовали шествия в рамках районов и микрорайонов.</p>

<p>В списке задержанных правозащитного центра «Весна» фигурирует 389 имен. Неделей ранее их было больше тысячи.</p>

<p>Марш против фашизма стал 15-й воскресной акцией после президентских выборов 9 августа. Сторонники перемен продолжают требовать отставки Александра Лукашенко и проведения честных выборов, освобождения политзаключенных, а также привлечения к ответственности виновных в избиении мирных демонстрантов и их пытках.</p></div></div></div>          </div>
  </div>

  <script type="text/javascript" class="js-mediator-script">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820909/","_mediator")}(window);
  </script>

  <div class="related-articles"><h3><i class="icon-redline"></i>Сюжет: <a href="/plot/akcii-protesta-v-belarusi">Акции протеста в Беларуси</a></h3></div>
  <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>

  <div>
<noindex><br />
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,odnoklassniki,twitter"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js" async="async"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter" data-counter="" data-hashtags="#Беларусь"></div> -->
</noindex>

 </div>

  <div class="article-footer">
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20201123/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-radios form-group"><div id="edit-vote--2" class="form-radios"><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-20"><input type="radio" id="edit-vote-20" name="vote" value="20" class="form-radio" />1 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-40"><input type="radio" id="edit-vote-40" name="vote" value="40" class="form-radio" />2 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-60"><input type="radio" id="edit-vote-60" name="vote" value="60" class="form-radio" />3 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-80"><input type="radio" id="edit-vote-80" name="vote" value="80" class="form-radio" />4 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-100"><input type="radio" id="edit-vote-100" name="vote" value="100" class="form-radio" />5 </label>
</div></div><div class="help-block"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Нет оценок</span></div></div></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_build_id" value="form-dQqbl-pmWI0NrgbWiFv42hKwEBdZpPnjXNEP06oy7io" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
      Подпишитесь на наш канал в <noindex><a href="https://zen.yandex.by/naviny.by" rel="nofollow" target="_blank"><img src="/sites/default/files/dzen.png"></a></noindex>
        <!--<noindex><div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
        <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a>
      </div></noindex> -->
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/protesty">протесты</a>     <a href="/tag/zaderzhaniya-aktivistov">задержания активистов</a>     <a href="/tag/mvd">МВД</a>     <a href="/tag/omon">ОМОН</a>  
            
    <span class="group-name">Город:</span>
  
     <a href="/city/minsk">Минск</a>  
    </div>
  </div>

    <div id="banner-article-0" class="banner" style="width:100%;margin:20px auto 10px">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="7078727753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
  
  <div class="related-articles">
            
  
  
        <h2 class="heading">Другие материалы на эту тему:</h2>
<div class="row-flex">
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20201120/1605861161-hryukayte-u-koryta-belorusskiy-rezhim-hochet-vsem-vpravit-mozgi"><img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/867877679.jpg?itok=ihzpQmic" alt="Хрюкайте у корыта. Белорусский режим хочет всем вправить мозги"></a>
    <div class="caption">
      <h3><a href="/article/20201120/1605861161-hryukayte-u-koryta-belorusskiy-rezhim-hochet-vsem-vpravit-mozgi">Хрюкайте у корыта. Белорусский режим хочет всем вправить мозги</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20201106/1604671233-pervyy-zamglavy-mvd-o-prezidente-kotoryy-izbran-zakonno-i-generale"><img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/kazakevich-600_0.jpg?itok=Mpx3-zNW" alt="Первый замглавы МВД о президенте, который «избран законно», и «генерале Некста»"></a>
    <div class="caption">
      <h3><a href="/article/20201106/1604671233-pervyy-zamglavy-mvd-o-prezidente-kotoryy-izbran-zakonno-i-generale">Первый замглавы МВД о президенте, который «избран законно», и «генерале Некста»</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20201029/1604002581-novosti-policeyskogo-gosudarstva-zachem-lukashenko-peretasovyvaet"><img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/800_protest2610_0.jpg?itok=TxUh9ydx" alt="Новости полицейского государства. Зачем Лукашенко перетасовывает силовиков?"></a>
    <div class="caption">
      <h3><a href="/article/20201029/1604002581-novosti-policeyskogo-gosudarstva-zachem-lukashenko-peretasovyvaet">Новости полицейского государства. Зачем Лукашенко перетасовывает силовиков?</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20201028/1603890530-glava-mvd-yuriy-karaev-zvermi-staraemsya-ne-byt-no-i-myagkotelymi-tozhe"><img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/yuriy-karaev-tv-600.jpg?itok=Gh-WahbE" alt="Глава МВД Юрий Караев: зверьми стараемся не быть, но и мягкотелыми тоже не будем"></a>
    <div class="caption">
      <h3><a href="/article/20201028/1603890530-glava-mvd-yuriy-karaev-zvermi-staraemsya-ne-byt-no-i-myagkotelymi-tozhe">Глава МВД Юрий Караев: зверьми стараемся не быть, но и мягкотелыми тоже не будем</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
</div>
  
  
  
  
  
  
  </div>

  <div class="related-articles" style="margin-top:10px">
      </div>

  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-6c955d0f-e0cd-4b25-81cb-9be4fc5ec82f pane-bundle-banner"  >
  
      
  
    

<div id="bn-12" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / На страницах статей и новостей 728х90 Под комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_152144477064178847"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144477064178847',
        params: {
            p1: 'bzwye',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>



  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-current-8 pane-bundle-banner"  >
  
      
  
    

<div id="bn-26" class="banner fieldable-panels-pane">
<!-- 
<a href="http://www.talkrussian.com/po-russki" target="_blank">
<video autoplay="autoplay" loop="loop" muted="muted" width="240" height="400">
      <source src="/ads/tr-banner-240x400.mp4" type="video/mp4">
</video>
</a>
-->
</div>



  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/26464624624.jpg?itok=GJMpefVS" alt="Белорусские банки раздают подарки. В обмен на деньги">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">23.11/08:34</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201123/1606109697-belorusskie-banki-razdayut-podarki-v-obmen-na-dengi">Белорусские банки раздают подарки. В обмен на деньги</a>
            <span class="icon-views">4075</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/454754454568.jpg?itok=Jpt8020C" alt="Тщетные усилия. Минск пытается удержать Евросоюз от третьего пакета санкций">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">22.11/10:35</time> <a href="/rubrics/eu">Беларусь-ЕС</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201122/1606030518-tshchetnye-usiliya-minsk-pytaetsya-uderzhat-evrosoyuz-ot-tretego-paketa">Тщетные усилия. Минск пытается удержать Евросоюз от третьего пакета санкций</a>
            <span class="icon-views">68632</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/screenshot_3_0.jpg?itok=VhD671Qx" alt="Запад готовит экономический удар по Лукашенко. К чему приведут новые санкции">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">21.11/17:15</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201121/1605968139-zapad-gotovit-ekonomicheskiy-udar-po-lukashenko-k-chemu-privedut-novye">Запад готовит экономический удар по Лукашенко. К чему приведут новые санкции</a>
            <span class="icon-views">66152</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-a32ff1b5-fdc4-493f-92c7-d22cf6334c6e pane-bundle-banner"  >
  
      
  
    

<div id="bn-7" class="banner fieldable-panels-pane">
<!-- Титульная - середина - горизонтальный - адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="3446636323"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/454754454568.jpg?itok=Jpt8020C" alt="Тщетные усилия. Минск пытается удержать Евросоюз от третьего пакета санкций">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">22.11/10:35</time> <a href="/rubrics/eu">Беларусь-ЕС</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201122/1606030518-tshchetnye-usiliya-minsk-pytaetsya-uderzhat-evrosoyuz-ot-tretego-paketa">Тщетные усилия. Минск пытается удержать Евросоюз от третьего пакета санкций</a>
            <span class="icon-views">68632</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/screenshot_3_0.jpg?itok=VhD671Qx" alt="Запад готовит экономический удар по Лукашенко. К чему приведут новые санкции">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">21.11/17:15</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201121/1605968139-zapad-gotovit-ekonomicheskiy-udar-po-lukashenko-k-chemu-privedut-novye">Запад готовит экономический удар по Лукашенко. К чему приведут новые санкции</a>
            <span class="icon-views">66152</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/transportnyi-nalog-rossiya-avtomobili-7_0.jpg?itok=pgcB85BY" alt="Пойдут ли власти на отмену дорожного сбора?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">21.11/09:20</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201121/1605939612-poydut-li-vlasti-na-otmenu-dorozhnogo-sbora">Пойдут ли власти на отмену дорожного сбора?</a>
            <span class="icon-views">12769</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/podgol-vladimir__0.jpg?itok=x5J4ekRE" alt="Владимир Подгол. МЕЖДУ СТРОК. Будут ли люди в балаклавах врываться в церкви?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">22.11/12:49</time> <a href="/rubrics/opinion">Мнение</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201122/1606038560-vladimir-podgol-mezhdu-strok-budut-li-lyudi-v-balaklavah-vryvatsya-v">Владимир Подгол. МЕЖДУ СТРОК. Будут ли люди в балаклавах врываться в церкви?</a>
            <span class="icon-views">5961</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/5eddf57.jpg?itok=TD-uMAxf" alt="Отчислен за протест — держи повестку. Действует ли военкомат по закону?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">21.11/07:35</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201121/1605933344-otchislen-za-protest-derzhi-povestku-deystvuet-li-voenkomat-po-zakonu">Отчислен за протест — держи повестку. Действует ли военкомат по закону?</a>
            <span class="icon-views">4520</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/26464624624.jpg?itok=GJMpefVS" alt="Белорусские банки раздают подарки. В обмен на деньги">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">23.11/08:34</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201123/1606109697-belorusskie-banki-razdayut-podarki-v-obmen-na-dengi">Белорусские банки раздают подарки. В обмен на деньги</a>
            <span class="icon-views">4075</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/600_img_2171.jpg?itok=B-F0Fg9y" alt="Децентрализация протеста. Больше маршей!">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">22.11/20:14</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20201122/1606065291-decentralizaciya-protesta-bolshe-marshey">Децентрализация протеста. Больше маршей!</a>
            <span class="icon-views">2275</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.media/sites/default/files/styles/345x290/public/field/image/46401029_w0_h0_800.jpg?itok=Q9eqQoTo" alt="В помощь бизнесу. Семь острых вопросов о запрете одноразовой посуды из пластика">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">23.11/07:17</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20201123/1606105963-v-pomoshch-biznesu-sem-ostryh-voprosov-o-zaprete-odnorazovoy-posudy-iz">В помощь бизнесу. Семь острых вопросов о запрете одноразовой посуды из пластика</a>
            <span class="icon-views">196</span>
          </h3>
  </div>
</div>

        <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-22033615-ed35-4f50-8c76-90f375aa5472 pane-bundle-banner"  >
  
      
  
    
<!-- <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20201123/1606125939-mvd-soobshchilo-o-zaderzhanii-345-uchastnikov-massovyh-meropriyatiy-22&langcode=ru&domain=home');
});
</script>
</div> -->



  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 sticky-banner pane-bundle-banner"  id="fixblock" >
  
      
  
    

<div id="bn-2" class="banner fieldable-panels-pane">
<!-- Yandex.RTB R-A-265544-25 -->
<div id="yandex_rtb_R-A-265544-25"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-25",
                renderTo: "yandex_rtb_R-A-265544-25",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>



  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2020 БелаПАН. Все права защищены. «<a href="/">Белорусские новости</a>» ISSN: 2616-8715</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
        <noindex>
          <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
          <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
        </noindex>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1279593", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1279593;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1279593" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1279593;t=410;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>")
</script><!--/LiveInternet-->
</noindex>
        <!--noindex-->
        <!--<script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>-->
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="//pro.hit.gemius.pl/hmapxy.js"></script>

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter48267959 = new Ya.Metrika({
                            id:48267959,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/48267959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

      </div>
    </div>
  </div>
</div>

</section>
</footer>  <script src="https://naviny.media/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script>jQuery(document).ready(function(){
    // Находим плавающий блок и делаем его плавающим
    jQuery('#fixblock').stick_in_parent({
        // Отступ сверху
        offset_top: 30,
        parent: '.row',
        bottoming: true
    });
    jQuery('#fixblock').on('sticky_kit:bottom', function(e) {
        var calculated_top, self;
        self = jQuery(this);
        calculated_top = self.parent().parent().height() - self.outerHeight();
        self.css('top', calculated_top + 'px');
    });
});</script>
<script src="https://naviny.media/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

</body>
</html>
